SEO-forum.se har sålts, viktig info
Resultat 1 till 7 av 7

Ett knepigt problem

  1. #1
    Argonovas avatar
    Argonova Argonova är inte uppkopplad Lär mig SEO
    Reg.datum
    jun 2008
    Inlägg
    11
    Hej,

    Fick överlämnat en osc shop som inte byggdes klart av tidigare webmaster och där finns följande problem med sökmotorerna.

    Sidan syns i altavista och yahoo men i google kommer detta felmeddelande upp samt att sidan inte kan hittas på angivna sökord överhuvudtaget

    Warning: require(includes/languages/.php) [function.require ...
    - [ Översätt den här sidan ]
    ... [function.require]: failed to open stream: No such file or directory in /home/modevask/public_html/includes/application_top.php on line 288 ...

    Sidan adress är

    Kan det ha något med att bokstaven ä inte finns i domänen?

    Alla förslag välkomnas för optimering av sidan
    Senast redigerat av Magnus den 2009-06-21 klockan 07:27.

  2. #2
    Crilles avatar
    Crille Crille är inte uppkopplad Kan SEO rätt bra
    Reg.datum
    jul 2007
    Ort
    Västerås
    Inlägg
    86
    /includes/languages/svenska/images/buttons/button_details.gif

    Den knappen finns inte när ja besöker sidan.
    Annars verkar ju sidan fungera.

    Det ja ser hos google verkar ju helt enkelt att google indexerade sidan och det var ett felmeddelande på sidan.

    Så google kommer garanterat besöka sidan igen och indexera som sidan ser ut idag.

  3. #3
    Argonovas avatar
    Argonova Argonova är inte uppkopplad Lär mig SEO
    Reg.datum
    jun 2008
    Inlägg
    11
    Ok, Du menar att det som syns idag på google är en gammal indexering och att det problemet inte kvarstår.

    Har jag förstått dig rätt?

  4. #4
    Crilles avatar
    Crille Crille är inte uppkopplad Kan SEO rätt bra
    Reg.datum
    jul 2007
    Ort
    Västerås
    Inlägg
    86
    Precis. Besökte sidan i olika webbläsare och sidan funkar prima förutom den där lilla bilden som inte laddas.

  5. #5
    Argonovas avatar
    Argonova Argonova är inte uppkopplad Lär mig SEO
    Reg.datum
    jun 2008
    Inlägg
    11
    Ok, man kanske får avvakta google ett tag till.....

  6. #6
    Argonovas avatar
    Argonova Argonova är inte uppkopplad Lär mig SEO
    Reg.datum
    jun 2008
    Inlägg
    11
    Det verkar inte hända något på google, någon som har lust att fixa problemet mot betalning?

  7. #7
    StefanBergfeldts avatar
    StefanBergfeldt StefanBergfeldt är inte uppkopplad Kan SEO rätt bra
    Reg.datum
    okt 2007
    Ort
    Hedemora
    Inlägg
    1 012
    Tålamod är en dygd... Ibland tar det lite tid

Ämnesinformation

Användare som tittar på det här ämnet

Det är för närvarande 1 användare som tittar på det här ämnet. (0 medlemmar och 1 gäster)

Liknande ämnen

  1. åäö-problem
    Av setfre i forum Domänen
    Svar: 1
    Senaste inlägg: 2008-01-10, 18:32
  2. 301 problem. nån som sett det?
    Av Tobias i forum Domänen
    Svar: 3
    Senaste inlägg: 2007-06-21, 12:27
  3. Ett litet problem
    Av klein i forum Länkbygge
    Svar: 7
    Senaste inlägg: 2007-05-22, 09:10
  4. Problem med Surfguiden.se
    Av seattlegrunge i forum Kataloger
    Svar: 22
    Senaste inlägg: 2007-04-05, 12:12
  5. Problem med webbhotell, råd?
    Av Jim Westergren i forum Övrigt
    Svar: 6
    Senaste inlägg: 2006-02-20, 12:53